Benzersiz Değerleri Sayma


Dosya Boyutu İnceleme İndirilme Beğeni Favori Değerlendirme Ortalama Puan Yıldız Sayısı
16 KB 166 4 1 0 1 5
Bu bir reklamdır

  • İstatistiksel Veri Analizi
  • Raporlama
  • Spss Çözümleri
  • Anket Yapımı
  • Istatistik Ödevleri
  • Y.Lisans, Doktora Yazım klavuzlarına göre düzenlemesi raporlanması.
  • Excel çözümleri
  • Arkadaşlar bizlere Linkleri bulunan iletişim kanallarımızdan yazabilirsiniz.
https://www.instagram.com/istatistiksel_veri_analizi/
Dosyamızdaki formülü kullanarak, aynı tabloda yer alan verileri, benzersiz olarak kaç tane olduğunun nasıl bulunacağını öğrenebilirsiniz

Bu dosyadaki formül sadece Ofis 365 kullanıcıları tarafından açılabilir.

Bu tür bir ihtiyacınız varsa ve Ofis 365 kullanıcısı değilseniz, Excel'in yeni nesil formüllerinden olan BENZERSİZ ile çok daha kolay bir şekilde yapılmış halini buradan indirebilirsiniz.

Faydalı olması temennisiyle.
BU DOSYADA KULLANILAN EXCEL ÖZELLİKLERİ:
SIKLIK - KAÇINCI - SATIR - TOPLA.ÇARPIM

Çok yerde yararlanılacak/kullanılacak bir dokuman...
Teşekkürler...

Not : Ben genellikle benzersiz adet hesaplatılması için
örnek dokumanda veriler dikkate alındığında
=TOPLA.ÇARPIM(1/EĞERSAY(B5:B16;B5:B16))
formülünü kullanıyorum....


Hocam teşekkürler yorum için.

Son eklediğim dosya, özellik ve makaleleri incelemenizi tavsiye ederim.
Eğer Ofis 365 kullanma durumundaysanız, Excel gerçekten yeni formülleri ile olayı epey geliştirmiş.
Ben de biraz geç keşfettim ama iyi bir keşif oldu.
Umarım en kısa sürede tüm versiyonlara da eklenir.



Hücrelere açıklama eklemek Excel'in faydalı özelliklerinden biridir. Bu açıklamaları birer resim ile daha ilgi çekici hale getirmek için;
  1. önce sağ tıklayıp, Açıklama Ekle (Ofis 365 Not Ekle)
  2. Hücre sağ tıklayıp, Açıklama Düzenle (Ofis 365 Notu Düzenle)
  3. Açıklama/Not köşesine sağ tıklayıp, Açıklama Biçimlendir
  4. Ekrana gelen pencereden, Renkler ve çizgiler tabı seçme
  5. Dolgu bölümünden açılır listeye tıklama
  6. Dolgu efektleri seçme
  7. En sağdaki Resim sekmesini tıklama
  8. Resim seç diyerek istediğiniz resmi seçme ve tamam deme...

Hücre açıklamalarına resim ekleme
İLGİ ÇEKİCİ İÇERİKLER
İçerik Adı Ekleyen Tarih Tür
Ekipman List1M vedatozer 13 Kasım 2018 dosya
Sql Türleri admin 21 Ocak 2020 dosya
Ürün Satışını Görselleşme Örnekleri 22 admin 02 Temmuz 2019 dosya
Geometrik Dizayn - 87 52779 29 Ekim 2019 dosya
Mypatentvaluationtool3 admin 30 Mayıs 2017 dosya