Şartlara göre harekete geçme

Bir aracımız var ve maksimum 20 kişi alabiliyor.
Bu aracın hareket edebilmesi için 20 kişi dışında, maksimum 2500 kg’de kapasitede ağırlık yüklenmesi gerek.
Üst resimde göreceğiniz tablodaki B sütununda yer alan boşluklara “Gider”, “Kalır” yazdırmak için nasıl bir formüş yazmalıyız?

Koşullar:

1- Araç maksimum 20 kişi alabilir, üzerine çıkamaz.
2- 20 kişinin altında kalabilir ama 2500 kg üzerine çıkamaz.

  • =EĞER((BAĞ_DEĞ_SAY(C3:X3)<=$AA$3)*(TOPLA(C3:X3)<=$AA$4);"Gider";"Kalır")

    • Yes
    • No

This post was created with our nice and easy submission form. Create your post!

Microsoft Excelde Operatörler Nelerdir?

Microsoft Excelde Operatörler